其他帐号登录: 注册 登录
收藏 | 网站
金融学院
欢迎阅读收藏并分享

文华财经期货公式集飘带

86
发表时间:2019-04-19 16:51作者:津门勤缘

飘带
C:=CLOSE;
HZ:=EMA(CLOSE,13);
DB:EMA(HZ,1),COLORWHITE;
ZB:EMA(HZ,26),COLORMAGENTA;
JX148:=EMA(C,148);
HZ2:EMA(HZ,8),COLORGREEN;
HZ4:EMA(HZ,39),COLORMAGENTA;
FILLRGN(DB>HZ2,DB,HZ2,COLORGREEN);
FILLRGN(DB
FILLRGN(ZB>HZ4,ZB,HZ4,COLORMAGENTA);
FILLRGN(ZB

[转载]文华财经公式集7-飘带


分享到: